Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 20.02.2017, 14:49   #1
Denis!
Sammler!
 
Benutzerbild von Denis!
 
Registriert seit: 25.10.2003
Ort: Mülheim a. d. Ruhr
Fahrzeug: 730i Individual Limousine (´93), 740i Individual Limousine (´93), 740i Individual Sonderserie (´93), 750iL Limousine (´92)
Standard Ungewöhnliches 5HP18 Problem - Diagnose "gerissener Bowdenzug" hat sich nicht bestätigt!!

Dachte, mich hätte das Standardschicksal eines gerissenen Bodenzuges des Getriebes ereilt, scheint allerdings etwas komplizierter zu sein.

Das Getriebe arbeitete wunderbar und unauffällig.
Habe den Wagen (730i M60) rückwärts eingeparkt und den Motor abgestellt (Zündung komplett aus).
Da der Wählhebel sich bereits nur relativ störrisch bewegen ließ, dachte ich, es wäre eine gute Idee, ihn ein-zwei mal von "P" bis Fahrstufe "2" vorsichtig durch zu ziehen, um ihn, bzw. den Seilzug, ggf. wieder etwas gangbarer zu machen.

Zack, da wars passiert und er ließ sich nicht mehr auf "P" stellen. (Drückt sich selber nun immer wieder etwas Richtung "R")
Dachte, es wäre der berühmte Seilzug gerissen und habe sogar schon nen Neuen besorgt.
Jetzt fiel auf der Bühne allerdings auf, daß der Seilzug überhaupt nicht gerissen ist!!
Die Gänge lassen sich am getriebeseitigen Hebel (Seilzug ist oben bereits ausgehängt) zwar per Hand durchschalten / rasten, aber es passiert z.B. bei laufendem Motor nichts.
Weder auf "R" noch einer der anderen Fahrstufen beginnen die Hinterräder (auf der Bühne) zu drehen.
In "P" dreht (nur) das Rad hinten rechts, welches sich per Hand abbremsen läßt.
Bei ausgeschalteter Zündung bespielsweise blockieren die Hinterräder in "P" auch nicht.

Der Mechaniker (Freie Werkstatt) meinte, daß vielleicht im Getriebe was kaputt gegangen wäre.
Ich kann mir das irgendwie nur schwer vorstellen, daß im Stand mit ausgeschaltetem Motor beim Schieben des Wählhebels durch die Schaltkulisse etwas IM Getriebe kaputt gehen kann!?!
Ist es möglich, daß der Verbindungshebel, der außen mit dem Bowdenzug verbunden ist, sich auf der inneren Seite des Getriebes verabschiedet hat??

Hat sowas schon mal jemand gehabt und / oder ne Idee??
Denis! ist offline   Antwort Mit Zitat antworten
Alt 20.02.2017, 22:41   #2
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Troubleshooting BMW A5S 310Z ZF 5HP18 hab ich hier mal alles abgetippt aus dem Werkstatthandbuch Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Troubleshooting BMW A5S 310Z ZF 5HP18
Wird ein mechanischer Defekt sein.
Waehlhebelwelle untersuchen.
In den Anfaengen unserer Schraubereien in unserer Gruppe ist es uns mal passiert, dass wir den Schieber nicht richtig eingehaengt hatten, da konnte man schalten wie wild, und nix ging. Vor einigen Jahren haben wir auch mal so eine gebrochene "Gabel" gefunden da unten drin, da ging das Schalten auch nicht mehr. Getriebetyp weiss ich jetzt auch nicht mehr, wahrscheinlich war es ein 4HP24. Man kommt von unten ran nach Abnehmen der Wanne.
Erich ist offline   Antwort Mit Zitat antworten
Alt 05.03.2017, 10:19   #3
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

les mal hier
Interner Link) http://www.7-forum.com/forum/5/zf-a5...ml#post2479086
Erich ist offline   Antwort Mit Zitat antworten
Alt 07.03.2017, 16:00   #4
Denis!
Sammler!
 
Benutzerbild von Denis!
 
Registriert seit: 25.10.2003
Ort: Mülheim a. d. Ruhr
Fahrzeug: 730i Individual Limousine (´93), 740i Individual Limousine (´93), 740i Individual Sonderserie (´93), 750iL Limousine (´92)
Standard

Danke für die Links, Erich.

Ja, das ist es gewesen -> Wählschieber Vorwahlventil gebrochen.

Wie geschrieben, ich habe es ja so gesehen etwas provoziert, indem ich den Wählhebel gängiger bekommen wollte.

Also sollte er schon etwas schwergängig sein, bitte nicht wahrlos durch die Kulisse ziehen, das macht es nur noch schlimmer!
Ich habe es zum Glück dort gemacht, wo ich den Wagen ohnehin abstellen wollte.

Habe ihn die 70km zu ZF schleppen lassen und Herr Sagert hat das Teil erneuert inklusive komplettem Öl- und Filterwechsel (war noch der erste von ´93 ).

Läuft wieder einwandfrei...

Geändert von Denis! (07.03.2017 um 16:08 Uhr).
Denis! ist offline   Antwort Mit Zitat antworten
Alt 07.03.2017, 17:34   #5
Stiefelknecht
Ärmstes Mitglied
 
Benutzerbild von Stiefelknecht
 
Registriert seit: 28.08.2007
Ort: Elzach
Fahrzeug: 740i 12/92
Standard

Zitat:
Zitat von Denis! Beitrag anzeigen
.... komplettem Öl- und Filterwechsel (war noch der erste von ´93 ).
Da liegt ev. auch der Hund begraben bei den Leuten denen das passiert,
zu wenig Wartungsintervalle und vielleicht auch noch billiges Öl

Bei mir flutscht der eigentlich noch recht zügig (bis jetzt)

Die Laufleistungen (und eben der Pflegezustand) wären noch interessant bei den betroffenen Getrieben

MfG
Chris
__________________
Nachrüstungen
original:
Vollleder / Standlüftung / M-Fahrwerk VA+HA / el. Heckrollo / Memory / AUC (mod. by Salzpuckel) / abl. Innenspiegel
andere Baureihen/sonstiges:
4-Kolben-Bremse vom 840er / E36 Sportlenkrad / BMW Professional RDS E36 / Diversity E38 / H&B Sportauspuff / Interface für Öltemp/Druck / Getriebetemp. / Innentemp. übers Kombi
GSM-Modul für SH/SL
Stiefelknecht ist offline   Antwort Mit Zitat antworten
Alt 07.03.2017, 20:22   #6
Denis!
Sammler!
 
Benutzerbild von Denis!
 
Registriert seit: 25.10.2003
Ort: Mülheim a. d. Ruhr
Fahrzeug: 730i Individual Limousine (´93), 740i Individual Limousine (´93), 740i Individual Sonderserie (´93), 750iL Limousine (´92)
Standard

Zitat:
Zitat von Stiefelknecht Beitrag anzeigen
Die Laufleistungen (und eben der Pflegezustand) wären noch interessant bei den betroffenen Getrieben
Das stimmt.

In diesem Falle gar nicht mal sehr viel: ca. 185tkm

Aber da liegt der Hund möglicherweise auch begraben - die nicht oder nur geringfügige Nutzung machts u.U. nicht besser.
Das Auto wird im Jahr keine 1000km bewegt, schätze ich...

Allerdings heißt es auch, daß dort Kunststoffteile verbaut sind, die durch das Öl über die Jahre aufquillen.

Andererseits: Wer den Getriebeservice macht oder in Anspruch nimmt, kann gleich einen Blick auf die entsprechenden Bauteile werfen, denn den sollte man ja sowieso irgendwann machen.

Getriebe bleibt drin, es wird nur der Deckel vom Schaltkasten runter genommen.

Interessanterweise war der Preis exakt gleich dem des eigentlichen Servicepaketes, obwohl in diesem Fall ja kleine Bauteile mit ersetzt wurden.
Denis! ist offline   Antwort Mit Zitat antworten
Alt 08.03.2017, 08:55   #7
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Hast Du mal die neueste Teilnummer von dem Wählschieber Vorwahlventil von der Rechnung?
Das soll ja nun nicht mehr aus Kunststoff sein, sondern das Austauschteil von ZF ist dann aus Aluguss, sagt Zlatko.
1056 327 173 01 Transmission Designation
5HP18-5HP18A-5HP19-5HP19FL-5HP19FLA-5HP19HLA-5HP24-5HP24A-5HP30
die Teilnummer sieht mir aber immer noch wie Plastik aus, wenn es denn ein Originalbild ist Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Selector Valve
Erich ist offline   Antwort Mit Zitat antworten
Alt 08.03.2017, 14:25   #8
Denis!
Sammler!
 
Benutzerbild von Denis!
 
Registriert seit: 25.10.2003
Ort: Mülheim a. d. Ruhr
Fahrzeug: 730i Individual Limousine (´93), 740i Individual Limousine (´93), 740i Individual Sonderserie (´93), 750iL Limousine (´92)
Standard

Zitat:
Zitat von Erich Beitrag anzeigen
1056 327 173 01 Transmission Designation
Diese Nummer steht bei mir auch auf der Rechnung.

Heißt auf Deutsch "Wählschieber"
Denis! ist offline   Antwort Mit Zitat antworten
Alt 09.03.2017, 09:25   #9
Stiefelknecht
Ärmstes Mitglied
 
Benutzerbild von Stiefelknecht
 
Registriert seit: 28.08.2007
Ort: Elzach
Fahrzeug: 740i 12/92
Standard

Jep,
ist Aluguss,
halte es gerade in Händen

Braucht man jetzt noch ne Dichtung für den Schaltkasten
oder nicht wenn man nur das Teil wechseln will

MfG
Chris
Stiefelknecht ist offline   Antwort Mit Zitat antworten
Alt 09.03.2017, 11:25   #10
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Nein, brauchst Du nicht, geht so raus, musst nur ATF ablassen, dann Oelwanne ab, Filter raus, evtl. die langen Schrauben des Schaltkastens loesen oder raus, damit der etwas runter kommt, dann sollte das Teil so rausgehn. Auch der Stecker braucht nicht ab vom Schaltkasten.
Kannst ja ein Seil oder Draht machen darunter, damit der schwere Schaltkasten nicht runterfliegt bei der Aktion.
Erich ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E32-Teile: Original BMW 5er E34 / 7er E32 Seilzug / Bowdenzug für ZF 5HP18 - 1218708 Denis! Biete... 0 05.03.2017 16:14
Motorraum: Ungewöhnliches Problem mit dem Motor Fantomas1984 BMW 7er, Modell E23 12 27.08.2013 20:52
Motorraum: Getriebe 5hp18 kann sich zwischen 4. & 5. Gang nicht entscheiden? greg_p BMW 7er, Modell E32 14 31.01.2013 21:25
Elektrik: Grundmodul lässt sich per Diagnose nicht ansprechen/codieren Bastl BMW 7er, Modell E38 17 08.09.2012 09:22
HiFi/Navigation: Ungewöhnliches Problem mit dem DSP-System IgorB BMW 7er, Modell E38 7 21.01.2008 08:59


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:02 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group