Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 23.09.2008, 20:02   #1
Doc7
is driving in 7th heaven!
 
Benutzerbild von Doc7
 
Registriert seit: 13.09.2007
Ort: Wien
Fahrzeug: E38 740i (01.97) fjordgrau
Standard Standheizung läuft, heizt aber nicht!

N´Abend!

Habe heute zum ersten mal nach dem Sommer den Start meiner (original E38 740i, Bj. 97) Standheizung per Funkfernbedienung nutzen wollen. Nach gut 25 Minuten komme ich schließlich zum Auto, habe aber bemerken müssen, dass die Heizung zwar läuft (hat den üblichen Lärm gemacht), aber nicht geheizt hat. Es war auch der "Heizung ausschalten" Schriftzug im BC-Display zu lesen. Alles eigentlich in Ordnung, nur ist es eben nicht warm geworden...
Ach ja: 1. Es hatte weit unter 16° Aussentemperatur, Standlüftung sollte es also nicht gewesen sein. 2. Der Motor war beim Start der Standheizung kalt gewesen.
3. Ich habe im Sommer einen Kühlmittelwechsel vorgenommen und den Motor nach Werkstattangaben entlüftet. Nur habe ich die Standheizung nicht extra entlüftet (soweit das eventuell möglich ist)! 4. Das Kühlsystem hat kein Leck oder ähnliches.

Vielleicht hatte einer von euch bereit dasselbe Problem und kann mir weiterhelfen!!!

Grüsse,
euer Kai.
__________________
"Erst wenn alle Bohrinseln versenkt und die letzten Tankstellen geschlossen sind werdet
Ihr erkennen, dass ihr in Fahrradläden und bei Greenpeace nachts kein Bier kaufen könnt!"
Doc7 ist offline   Antwort Mit Zitat antworten
Alt 23.09.2008, 20:05   #2
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Vielleicht ist die Zusatzwasserpumpe defekt? Lass mal den Fehlerspeicher auslesen - wird bestimmt was drin stehen...wobei: Dann sollte die eigentlich wieder ausgehen.

Und im Display steht "Heizung ausschalten"? Habe ich bei mir noch nie gelesen.

Übrigens: Einmal im Monat für mind. 5 Minuten laufen lassen - auch im Sommer!
Bastl ist offline   Antwort Mit Zitat antworten
Alt 23.09.2008, 20:12   #3
Doc7
is driving in 7th heaven!
 
Benutzerbild von Doc7
 
Registriert seit: 13.09.2007
Ort: Wien
Fahrzeug: E38 740i (01.97) fjordgrau
Standard

Das mit im Sommer mal laufen lassen mach ich eh öfters (wenn auch nicht monatlich ;-) genau so wie Klima im Winter mal anzuwerfen.
Bei mir steht übrigens immer, wenn die Standheizung korrekt läuft, "Heizung aus" über dem ganz rechten Knopf im Display der Mittelkonsole. Wenn du den dann drückst, geht die Heizung aus...

Ach, Zündkerze wechseln oder so was hab ich noch nie gemacht. ich weiß nur, dass das Ding irgendwo links am Unterboden sitzt. Hat die auch einen Benzinfilter oder ähnliches???
Doc7 ist offline   Antwort Mit Zitat antworten
Alt 23.09.2008, 20:17   #4
Doc7
is driving in 7th heaven!
 
Benutzerbild von Doc7
 
Registriert seit: 13.09.2007
Ort: Wien
Fahrzeug: E38 740i (01.97) fjordgrau
Standard

Was mich halt verwundert ist, dass das Gerät seinen Heizzyklus komplett durchzieht. Starten mit 30 sek. Vorbereitungsphase, dann Vollgas und auch das "Herunterfahren" nach ca, 30 min. funktionieren einwandfrei. Es wird eben nur nicht warm!!!
Doc7 ist offline   Antwort Mit Zitat antworten
Alt 23.09.2008, 20:27   #5
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Glühkerze

Gibt auch ein Benzinfließ bei älterne Anlagen...aber ob die aus dem e38 sowas noch hat?

Jetzt verstehe ich das auch mit der Anzeige..Du mienst im MID bzw. auf dem Bordmonitor - dachte, Du meinst im Kombiinstrument.

Ich tippe weiterhin auf die Zusatzwasserpumpe...solltest Du auf jeden Fall den Speicher auslesen lassen, denn sonst hast Du Probleme mit einem Wärmestau an der Heizung selber!
Bastl ist offline   Antwort Mit Zitat antworten
Alt 23.09.2008, 20:37   #6
Doc7
is driving in 7th heaven!
 
Benutzerbild von Doc7
 
Registriert seit: 13.09.2007
Ort: Wien
Fahrzeug: E38 740i (01.97) fjordgrau
Standard

Ok, danke erstmals!

Hab mich durch ein paar Themen gelesen, da wird schon darüber geredet, dass die Standheizung extra entlüftet werden muss. Nur weiß anscheinend keiner wie! Ich hab beim M62 zumindest nichts verdächtiges im Motorraum entdecken können!

Fehlerspeicher auslesen kann ich leider nicht selber. Fehlersuche kann deshalb dauern...
Doc7 ist offline   Antwort Mit Zitat antworten
Alt 23.09.2008, 20:46   #7
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Ja, beim M73 ist es hinterm Motor ein Wasserrohr, wo eine Schraube drin sitzt - das wird beim M62 nicht anders sein.

Klar, nicht jeder kann FS auslesen - deshalb zur Werkstatt, sonst macht das alles wenig Sinn. Die 20-30 Euro solltest Du investieren.

Ach ja: Wieso eigentlich Entlüften? Hast Du Kühlwasser gewechselt? Ansonsten muss man das nicht machen...habe ich übrigens hinten auch noch nicht und Standheizung & Co. laufen trotzdem
Bastl ist offline   Antwort Mit Zitat antworten
Alt 23.09.2008, 20:56   #8
Doc7
is driving in 7th heaven!
 
Benutzerbild von Doc7
 
Registriert seit: 13.09.2007
Ort: Wien
Fahrzeug: E38 740i (01.97) fjordgrau
Standard

Hallo!
Ja, ich hab diesen Sommer Kühlwasser getauscht. Hab aber beim V8 keinen Schlauch hinter dem Motor gefunden. Bin seit dem Wechsel auch sicher schon 3000 km gefahren. Ohne Probs!
p.s.: wenn die Glühkerze defekt ist, geht die Heizung dann in eine Notfunktion (= Herunterfahren) oder macht sie weiter als ob nichts wär - heizt das Wasser aber nicht auf? (Wie bei mir?)
Doc7 ist offline   Antwort Mit Zitat antworten
Alt 23.09.2008, 20:57   #9
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Nein, sie geht aus! Sowieso bei sämtlichen Fehlfunktionen geht sie aus...nur bei der Zusatzwasserpumpe als externes Gerät bin ich mir unsicher - sieht alles danach aus, sollten aber zusammen kommunizieren.
Bastl ist offline   Antwort Mit Zitat antworten
Alt 23.09.2008, 21:04   #10
Profiler
Erfahrenes Mitglied
 
Benutzerbild von Profiler
 
Registriert seit: 11.02.2004
Ort: Blankenheim/Eifel
Fahrzeug: 750i E65 (11.2007)
Standard

Standheizung entlüften siehe Anhang.
__________________
FSK 6 = Der Held ist ein Mädchen.
FSK 12 = Der Held bekommt das Mädchen.
FSK 16 = Der Bösewicht bekommt das Mädchen.
FSK 18 = Jeder bekommt das Mädchen.


Für "Profillose" gilt: Interner Link) Ich antworte auf keine Frage mehr....

Geändert von Profiler (27.01.2010 um 08:02 Uhr).
Profiler ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Heizung/Klima: Heizung heizt...und heizt und lässt sich nicht regulieren didi BMW 7er, Modell E32 9 26.07.2008 03:30
meine standheizung geht nicht springt an aber bläst kalt teddygregor BMW 7er, Modell E38 9 24.10.2007 16:11
Motorraum: Standheizung heizt aber nur kalte Luft Furrball BMW 7er, Modell E32 14 24.01.2006 22:39
Motorraum: Standheizung heizt aber nur kalte Luft Erich E32: Tipps & Tricks 0 20.01.2006 08:11
Standheizung läuft an aber heizt nicht... Pace BMW 7er, Modell E32 11 21.01.2004 23:38


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:58 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group