Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 18.01.2015, 15:32   #1
Bmw65
Neues Mitglied
 
Registriert seit: 17.01.2015
Ort:
Fahrzeug: E65-745i (12.01)
Standard 745i. Keine Leistung. Motor ruckelt.

Ich habe folgendes Problem mein 745i Ende 2001 hat keine Leistung beim Beschleunigen ruckelt das Auto sehr und dann kommt die Kontrollleuchte jedesmal. Beim Fehler lesen kommen immer folgende Sachen: 2742 fehlzündung Zylinder 1 diskontinuierlich und 2749 Zylinder 2 diskontinuierlich es kamen auch mal mehrere Zylinder jetzt gestern kam dazu neu: 272D Additive gemischregelung Gruppe 2; regelwert erreicht kontinuierlich, 272C für Gruppe 1 das selbe wieder,274E fehlzundungserkennung summenfehler kontinuierlich
Nachdem ich die Fehler gelöscht habe und kurz eine Probefahrt mache läuft das Auto kurz gut und dann geht wieder die Lampe an bei Belastung wieder Fehler ausgelesen es blieb jedesmal Zylinder 1 fehlzündung und fehlzündungserkennjng gestern das erste Mal kam Zylinder 2 auch dazu.. :( die sek. Pumpe ist heile ich hab den Test mit dem Tuch durchgeführt ich hoffe auf eine Antwort. Ich habe auch einen sportauspuff drunter man hört schon vom Sound das der Motor ruckelt bzw. keine Leistung hat da der Sound auch so ruckelig rauskommt. Es macht kein Spaß mehr damit zufahren.

Ps: manchmal nach einem fehlerauslesen läuft das Auto sehr gut bin 70km vor 2 Wochen ohne Probleme gefahren und auf dem Rückweg ging nichts mehr beim stehen bleiben soger ausgegangen hat sich so angefühlt als ob jemand das Auto von hinten anhebt und wieder loslässt

Ich bedanke mich im Vorau

Geändert von Bmw65 (18.01.2015 um 16:13 Uhr).
Bmw65 ist offline   Antwort Mit Zitat antworten
Alt 18.01.2015, 16:56   #2
Bmw65
Neues Mitglied
 
Registriert seit: 17.01.2015
Ort:
Fahrzeug: E65-745i (12.01)
Standard Hat keiner eine Antwort hierfür??

Kann mir ehrlich keiner helfen das Auto war auch schon bei bmw und die konnten auch nur das was ich selber herausgefunden habe über obd herausfinden
Bmw65 ist offline   Antwort Mit Zitat antworten
Alt 18.01.2015, 19:31   #3
Toni666
Mitglied
 
Benutzerbild von Toni666
 
Registriert seit: 21.12.2014
Ort: Buchdorf
Fahrzeug: E65 745i Bj 2004
Standard

Das erste was ich machen würde ist Zündkerzen tauschen und wenn das nichts bringt Zündspulen... Beides am besten von ngk
__________________
Das Leben ist zu kurz, um hässliche kleine Autos zu fahren
Toni666 ist offline   Antwort Mit Zitat antworten
Alt 18.01.2015, 19:42   #4
Bmw65
Neues Mitglied
 
Registriert seit: 17.01.2015
Ort:
Fahrzeug: E65-745i (12.01)
Standard

Zündkerze und zündspülen sind ok. Als ich das mal den vanos Einlass manuell über obd geöffnet habe lief das Auto auch sehr gut?! Vielleicht sagt das mehr zu dem Fehler
Bmw65 ist offline   Antwort Mit Zitat antworten
Alt 18.01.2015, 19:53   #5
oddysseus
Der Uneinsichtige
 
Benutzerbild von oddysseus
 
Registriert seit: 28.10.2008
Ort:
Fahrzeug: nüx mehr
Standard

gelängte ketten?--->falsche steuerzeiten!
spritpumpe/spritfilter defekt------->da zylinder 1 ganz hinten ist kommt evtl. wenig an?
oddysseus ist offline   Antwort Mit Zitat antworten
Alt 18.01.2015, 20:03   #6
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von oddysseus Beitrag anzeigen
gelängte ketten?--->falsche steuerzeiten!
spritpumpe/spritfilter defekt------->da zylinder 1 ganz hinten ist kommt evtl. wenig an?
FALSCH!
Zylinder 1 ist rechts vorne in Fahrtrichtung in der Nähe des Kühlers und Zylinder 5 ist in Fahrtrichtung LINKS in der Nähe des Kühlers!!!!
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



18 Jahre Mitglied im Forum: 18.08.05 - 17.08.23
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 18.01.2015, 20:28   #7
oddysseus
Der Uneinsichtige
 
Benutzerbild von oddysseus
 
Registriert seit: 28.10.2008
Ort:
Fahrzeug: nüx mehr
Standard

Richtig!

die spritleitung ist in der nähe vom zylinder 8 angeschlossen und somit kommt der sprit am zylinder 1 zuletzt an
oddysseus ist offline   Antwort Mit Zitat antworten
Alt 18.01.2015, 23:05   #8
Bmw65
Neues Mitglied
 
Registriert seit: 17.01.2015
Ort:
Fahrzeug: E65-745i (12.01)
Standard

Zitat:
Zitat von oddysseus Beitrag anzeigen
gelängte ketten?--->falsche steuerzeiten!
spritpumpe/spritfilter defekt------->da zylinder 1 ganz hinten ist kommt evtl. wenig an?
Wie kontrolliere ich das am besten mit der Benzin Pumpe oder Filter?? Und das mit der Kette? Ich lass mein Vater mal morgen nach schauen
Bmw65 ist offline   Antwort Mit Zitat antworten
Alt 18.01.2015, 23:14   #9
oddysseus
Der Uneinsichtige
 
Benutzerbild von oddysseus
 
Registriert seit: 28.10.2008
Ort:
Fahrzeug: nüx mehr
Standard

Ketten: vdd öffnen und mit einstellWerkzeug prüfen!
Rest ist schwer zu testen, eher auf Verdacht wechseln :-(
oddysseus ist offline   Antwort Mit Zitat antworten
Alt 19.01.2015, 18:43   #10
oddysseus
Der Uneinsichtige
 
Benutzerbild von oddysseus
 
Registriert seit: 28.10.2008
Ort:
Fahrzeug: nüx mehr
Standard

Zitat:
Zitat von Bmw65 Beitrag anzeigen
Zündkerze und zündspülen sind ok.
Wer sagt das?
Hast du die gewechselt?
oddysseus ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
keine leistung, motor ruckelt, zylinder


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Keine Leistung, Motor laut Okey BMW 7er, Modell E38 0 10.07.2012 00:25
Motorraum: 745i keine Leistung, keine Motorlampe an!!?? Klausi87 BMW 7er, Modell E65/E66 12 19.02.2010 23:13
Motorraum: Motor Hat Keine Leistung braser BMW 7er, Modell E38 1 27.07.2009 16:12
Motor Ruckelt/leistung Fehlt my750i BMW 7er, Modell E32 2 11.03.2009 07:45
Motorraum: Motor geht aus. Keine Leistung Johannes35 BMW 7er, Modell E32 4 24.01.2009 22:03


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:57 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group