Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 01.11.2005, 22:00   #1
Achim Peeters
Achim
 
Benutzerbild von Achim Peeters
 
Registriert seit: 15.09.2005
Ort: Goch
Fahrzeug: BMW 735i (E 65)
Frage keine Leistung

Hallo zusammen,
ich bin ziemlich neu hier und es ist meine erstes Problem was ich mit meinem 730i, 6 Zyl. Bjhr 91 habe:
Ich habe vor einer Woche einen neuen Drehmomendwandler eingebaut da mein alter Wandler das Zahnrad von der Pumpe abgedreht hatte, es ist auch soweit alles gut verlaufen,habe 6 Liter neues Automatiköl eingefüllt und alles war gut bis ich bemerkt habe das in der Werkstatt wo ich mein Auto reparieren darf jemand meinen Tank leergesaugt hat.
Mein 730 ging natürlich aus, ich füllte neuen Spritt ein und mein Wagen lief wieder so ruhig wie ich es von ihm gewöhnt war. Am Freitag fing er nun an sich zu verschlucken und habe seitdem mächtigen Leistungsverlust.
Nun meine Frage an alle die sich vieleicht mit dem Problem auskennen...
Hat mein Auto irgendwo irgentwelche Filter die sich zugesetzt haben können und wenn wo finde ich sie?
Ich habe früher viel am Ford Capri geschraubt, aber das kann man nun überhaubt nicht mit meinem 7 er vergleichen.
Achim Peeters ist offline   Antwort Mit Zitat antworten
Alt 01.11.2005, 22:30   #2
Moistä
Der, der Motoren mag :-)
 
Benutzerbild von Moistä
 
Registriert seit: 31.03.2005
Ort: Groß-Umstadt
Fahrzeug: BMW 316i E30 Räising, z.Z. Umbau auf M60B40
Standard

Ui, da hat dir wphl jemand nen bösen Streicg gespielt un da was rein gekippt, was da net rein gehört. Also du hast auf jeden Fall einen Benzinfilter. Das is so ein zylindrisches Teil von dem ungefähren Ausmaßen einer 0,5 Liter Bierdose, nich so lang aber dafür dicker im Durchmesser. Das Ding sitzt so ungefähr unter dem in Fahrtrichtung rechten hinteren Sitz in der Nähe der Achse, oder anders beschrieben, wenn du unter deinem Auto stehst-stelle dich unter den Tank, folge ihm bis zu seinem rechten vorderen Ende, schau mal dann dahinter nach oben, da müsste das Ding sitzen. Aber ob das erneuern dieses Filters dein Problem löst, kann ich dir nicht garantieren und ich glaube auch nich wirklich, das dass dein Problem ist....kann natürlich sehr vieles sein, evtl. Getriebenotprogramm oder was weiß ich-fahre einen Schalter, kenn mich deswegen nich so gut mit der Automatik aus.....versuche mal, das Problem genauer zu umschreiben, wie lange hat es nach der Reparatur gedauert bis das aufgetreten ist-Zeit, km....wann passiert das-kalt oder warm oder immer....usw....
__________________
Greetz vom Moistä

Lieber driften statt ASC

Ich brauche kein adaptives Kurvenlicht...ich kann driften
Moistä ist offline   Antwort Mit Zitat antworten
Alt 01.11.2005, 22:52   #3
Achim Peeters
Achim
 
Benutzerbild von Achim Peeters
 
Registriert seit: 15.09.2005
Ort: Goch
Fahrzeug: BMW 735i (E 65)
Standard

Hi,
danke für die schnelle Antwort,sie hilft mir schon einiges weiter da ich morgen auch zeit habe danach zu schauen.
Mein Problem fing am Freitag an das er auf einmal anfing zu bocken und danach kontinuierlich Leistung verlor, mittlerweile muß ich schon mein Gaspedal ganz durchtreten damit er noch einigermassen normal fährt und er stinkt auch etwas nach Spritt im Innenraum.
Achim Peeters ist offline   Antwort Mit Zitat antworten
Alt 01.11.2005, 22:55   #4
Moistä
Der, der Motoren mag :-)
 
Benutzerbild von Moistä
 
Registriert seit: 31.03.2005
Ort: Groß-Umstadt
Fahrzeug: BMW 316i E30 Räising, z.Z. Umbau auf M60B40
Standard

Dann kuck dir auch mal alle Benzinleitungen an, nich das da was undicht is. Könnte natürlich nur ein absolut verstopfter Benzinfilter sein aber wer weiß....einfach mal nen neuen reinhängen un schaun. Die werden ja sowieso nie gewechselt deswegen tust du deinem Auto auf jeden Fall was gutes. Bei mir war glaub ich auch noch der erste drin (250tkm)! als ich ihn gekauft habe. Also nix wie raus damit.
Moistä ist offline   Antwort Mit Zitat antworten
Alt 01.11.2005, 23:00   #5
Achim Peeters
Achim
 
Benutzerbild von Achim Peeters
 
Registriert seit: 15.09.2005
Ort: Goch
Fahrzeug: BMW 735i (E 65)
Standard

Ja das werde ich morgen auf jeden fall in Angriff nehmen obwohl ich mich nicht errinnern kann das da einer sitzt( hatte ja letzten montag Wandler gewechselt), habe wohl so einen Filter im Motorraum vorne rechts der das beschriebene Ausmaß hat wo auch 2 Sprittleitungen hingehen.
Achim Peeters ist offline   Antwort Mit Zitat antworten
Alt 01.11.2005, 23:27   #6
Moistä
Der, der Motoren mag :-)
 
Benutzerbild von Moistä
 
Registriert seit: 31.03.2005
Ort: Groß-Umstadt
Fahrzeug: BMW 316i E30 Räising, z.Z. Umbau auf M60B40
Standard

Neee, das is der Aktivkohlefilter für den verdunsteten Sprit aus dem Tank! Da unten sitzt schon so ein Ding, muss man halt etwas genauer gucken. Is in der nähe des Tankes unterm! Auto. Is silberfarben (also wenn er neu is). Da geht auf der einen Seite ein Schlauch rein un auf der anderen in längsform wieder einer raus.
Moistä ist offline   Antwort Mit Zitat antworten
Alt 01.11.2005, 23:32   #7
Achim Peeters
Achim
 
Benutzerbild von Achim Peeters
 
Registriert seit: 15.09.2005
Ort: Goch
Fahrzeug: BMW 735i (E 65)
Standard

ich werde es sehen, nochmals danke für deinen rat, melde mich noch mal wenn ich das problem behoben habe.
MFG Achim
Achim Peeters ist offline   Antwort Mit Zitat antworten
Alt 02.11.2005, 06:32   #8
rene-103
Erfahrenes Mitglied
 
Registriert seit: 22.03.2004
Ort: buxdehude
Fahrzeug:
Standard

Ich hatte das Problem mal bei meinem E34 525i,habe damals den Tank fast leer gefahren,bin gerade noch an die Tankstelle gekommen,an der Zapfsäule ging er dann aus.Also wieder Benzin drauf und: Er sprang garnicht mehr an.
Das Problem war das sich die Benzinpumpe verabschiedet hatte,da die wohl Dreck aus dem Tank angesaugt hat,bei mir hat es damals auch im Innenraum nach Benzin gestunken.Ich würde auch mal die Benzinpumpe überprüfen,vielleicht setzt die ja gelegenlich aus.

Gruß René
rene-103 ist offline   Antwort Mit Zitat antworten
Alt 02.11.2005, 12:26   #9
Achim Peeters
Achim
 
Benutzerbild von Achim Peeters
 
Registriert seit: 15.09.2005
Ort: Goch
Fahrzeug: BMW 735i (E 65)
Standard

hallo,
habe zumindestens den größten Fehler gefunden, der Unterdruckschlauch von der benzinrückführung war porös und er hatte deshalb keine leistung mehr, habe aber trotzdem den Benzinfilter gewechselt,
Vielen Dank nochmals für die schnellen Ratschläge
Gruss Achim
Achim Peeters ist offline   Antwort Mit Zitat antworten
Alt 02.11.2005, 12:29   #10
Achim Peeters
Achim
 
Benutzerbild von Achim Peeters
 
Registriert seit: 15.09.2005
Ort: Goch
Fahrzeug: BMW 735i (E 65)
Standard

Hallo Rene,
hatte den Unterdruckschlauch von der Benzinrückführung porös, habe aber trotzdem meinen Benzinfilter gewechselt, nun ist wieder alles ok.
Vielen Dank für Deine Mail
Gruss Achim
Achim Peeters ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Versicherungskosten E38 mit allen (hoffe ich) Modellen Marco BMW 7er, Modell E38 26 12.01.2008 16:23
Motorraum: ...es sollte nur ein Ölwechsel sein => keine Leistung :( DJNoName BMW 7er, Modell E38 9 21.04.2005 15:41
Keine Leistung bei meinem 750 Il!!! Auspuff??? Lambda??? Kat??? bürozwo BMW 7er, Modell E32 17 01.12.2004 15:46
750 zeitweise keine Leistung und rußt Stone BMW 7er, Modell E32 36 26.11.2004 08:43


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:21 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group