Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.09.2006, 16:52   #21
Andrzej
Erfahrenes Mitglied
 
Benutzerbild von Andrzej
 
Registriert seit: 11.11.2002
Ort: Olsztyn
Fahrzeug: E32 750i 05.1989, E32 740iA 01.1993, E38 750i 09.2000
Standard

Das Problem kann sich auf leicht defekte Sprittpumpe beziehen. Die Pumpe lauft noch, leifert aber nicht genug Spritt...
Andrzej ist offline   Antwort Mit Zitat antworten
Alt 07.09.2006, 18:30   #22
nob
RAUBSAUGER©
 
Benutzerbild von nob
 
Registriert seit: 14.08.2004
Ort: Nürnberg
Fahrzeug: XKR 4,2
Standard

Und im Standgas zu testen ob der Motor ausdreht bringt garnichts. Denn im Stand wird für maximale Drehzahl kaum Treibstoff benötigt, erst wenn die zwei Tonnen mit dranhängen muß er voll einspritzen.
nob ist offline   Antwort Mit Zitat antworten
Alt 08.09.2006, 09:29   #23
nissmo
im Gedenken an Carsten †
 
Benutzerbild von nissmo
 
Registriert seit: 26.08.2006
Ort: Barßel
Fahrzeug: E23 735iA Bj.03/85 Klima, Leder, gr.Bc, Chromline und Motorschaden :-( Audi V8
Beitrag

Spritpumpe, kann ich mir nicht vorstellen. Dafür ist der Anzug aus dem Stand zu gut. Und vom ersten in den zweiten Gang schaltet er ja auch sauber.
nissmo ist offline   Antwort Mit Zitat antworten
Alt 08.09.2006, 09:36   #24
Erich
Shogun
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88
Standard

Zitat:
Zitat von nissmo
Hallo, war gestern bei einem BMW Spezialisten bei uns in der Ecke. Der erzählte mirdas die Fuffi´s bis Herstellungsdatum 1989 Probleme mit der Getriebesoftware bekommen können. Einige BMW Werkstätten könnten die Software neu aufspielen. Hat jemand von euch etwas davon gehöhrt?
ich habe noch nie etwas davon gehoert und fahre schon ueber 10 Jahre einen E32. Getriebemaessig wurde am V8 was geaendert
Interner Link) http://www.7-forum.com/modelle/e32/eprom_tausch_egs/
Erich ist offline   Antwort Mit Zitat antworten
Alt 08.09.2006, 19:53   #25
Andrzej
Erfahrenes Mitglied
 
Benutzerbild von Andrzej
 
Registriert seit: 11.11.2002
Ort: Olsztyn
Fahrzeug: E32 750i 05.1989, E32 740iA 01.1993, E38 750i 09.2000
Standard

Zitat:
Zitat von nissmo
Spritpumpe, kann ich mir nicht vorstellen.
Das sind meine persoenliche Erfahrungen. Meine erste Pumpe hat sich in aenliche weise verabschiedet...
Andrzej ist offline   Antwort Mit Zitat antworten
Alt 08.09.2006, 20:24   #26
nob
RAUBSAUGER©
 
Benutzerbild von nob
 
Registriert seit: 14.08.2004
Ort: Nürnberg
Fahrzeug: XKR 4,2
Standard

mööp. Falsche Antwort.

Ich hatte am Renntrecker ein undichtes Common-Rail Verteilerrohr. Erst im 4ten Gang bei Höchstdrehzahl hat die noch verfügbare Treibstoffmenge nicht mehr ausgereicht und hat das Teil ins Notprogramm gejagt.

Das sagt nicht viel aus wenn er im ersten Gang gut anzieht.

Nimm mal ein Fahrrad und fahr im ersten Gang los, dann packste den höchsten Gang rein und versuchst das nochmal. Ohne physikalische Berechnungen wirst Du sehen daß die aufzuwendende Kraft wesentlich höher ist. Plus steigendem Luftwiderstand beim Auto.
nob ist offline   Antwort Mit Zitat antworten
Alt 08.09.2006, 21:51   #27
Ghostrider
707PS
 
Benutzerbild von Ghostrider
 
Registriert seit: 21.07.2005
Ort: Rosenheim
Fahrzeug: 750iL Highline (10.89) + GSX-R 1000 K1
Standard

Ich bin mir fast sicher dass das die Kats sind...

Habe dasselbe Problem und bis jetzt hat jeder auf Kat getippt, einige Freunde hatten schonmal dieselben Symptome... -auch die Kats.

Am Mo stell ich mein Auto zum Auspuffbauer der mir nen schönen Edelstahlauspuff baut mit 4-Rohr-Anlage UND die Kats entfernt.

Ich werde berichten obs das dann wirklich gewesen ist, aber ich denke schon.
Ghostrider ist offline   Antwort Mit Zitat antworten
Alt 15.09.2006, 20:55   #28
fischer_julian
750i Neuling
 
Registriert seit: 08.08.2006
Ort: Güssing
Fahrzeug: E46 318i, E32 750i Bj 88
Standard

Hallo Leute,

Nun ist auch der zweite KAT draußen doch die Veränderung ist nur minimal.....also jetz dreht er zumindest den 1. Gang besser aus.

Bei den anderen Gängen schafft ers nicht.


Habe auch den Stecker der LMM abgezogen und als ich den Linken allein abgezogen habe hat er sich super angehört und als ich den Rechten alleine abgezogen hab, hat er nur so geblubbert und kein Gas angenommen.

Was kann das sein?

lg Julian
fischer_julian ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:09 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group