Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 10.06.2021, 11:02   #21
fuffi_lwl
Mitfahrendes Erglied
 
Benutzerbild von fuffi_lwl
 
Registriert seit: 24.08.2010
Ort: Zwischen Hamburg und Schwerin
Fahrzeug: E32-750iA Bj. Dez '90; Smart Roadster 115PS
Standard

Zitat:
Zitat von GB41 Beitrag anzeigen
Noch eine weitere Warnung:

- die Lambdasonde wurde durch einen Schneid/klemmstecker am schwarzen Sensorkabel angeschnitten. Die Verbindung ist nicht wasserdicht. Wasser vom Autowaschen als auch von der Klimaanlage setzen diesen Stecker permanent der Feuchtigkeit aus.
Gleiches gilt auch für die Leitung zum Wassertemperatursensor/Fernthermometer-Geber. Dort wurden ebenfalls solche Schneidklemmen verwendet.
fuffi_lwl ist offline   Antwort Mit Zitat antworten
Alt 16.10.2023, 12:53   #22
Helgraf
Erfahrenes Mitglied
 
Benutzerbild von Helgraf
 
Registriert seit: 15.05.2008
Ort: Ludwigshafen/Rh.
Fahrzeug: 730i A/6 (BJ 10.90) bei mir seit 22.9.1993
Standard

Zitat:
Zitat von Helgraf Beitrag anzeigen
bei mir seit Monat 11 - 2005 eingebaut , alles noch ok
heute ist der 15.10.2023 immer nochalles in Ordnung bei dem alten bmw E 32
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
Helgraf ist offline   Antwort Mit Zitat antworten
Alt 08.12.2023, 12:03   #23
Helgraf
Erfahrenes Mitglied
 
Benutzerbild von Helgraf
 
Registriert seit: 15.05.2008
Ort: Ludwigshafen/Rh.
Fahrzeug: 730i A/6 (BJ 10.90) bei mir seit 22.9.1993
Standard

Zitat:
Zitat von Helgraf Beitrag anzeigen
bei mir seit Monat 11 - 2005 eingebaut , alles noch ok
heute am 8.12.2023 immer noch alles bestens läuft wie immer sehr gut
ist ja erst seit 1990 in Betrieb
Helgraf ist offline   Antwort Mit Zitat antworten
Alt 08.12.2023, 13:53   #24
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

Zitat:
Zitat von Helgraf Beitrag anzeigen
heute am 8.12.2023 immer noch alles bestens läuft wie immer sehr gut
ist ja erst seit 1990 in Betrieb
Hmmmm... wenn du dich in ein paar Monaten oder Jahren nicht mehr meldest:

Darf oder muss ich dann annehmen dass Du und dein 7er es nicht mehr überlebt haben...?

Denn das verbaute Material ist mehr als nur kurzlebig gewesen und hat bei etlichen Kollegen vorzeitig und auch nachhaltig den Dienst quittiert. Und an der Bremse akzeptiere ich keinerlei Ramschmaterial...
GB41 ist offline   Antwort Mit Zitat antworten
Alt 08.12.2023, 21:08   #25
boxerheinz
Erfahrenes Mitglied
 
Benutzerbild von boxerheinz
 
Registriert seit: 11.07.2008
Ort: Eichenbrunn 28 Österreich
Fahrzeug: e38 740i FL-04/99
Standard

Zitat:
Zitat von e3tom Beitrag anzeigen
Also die Schläuche, die GAT mitgeliefert hat, sind (zumindest an meinem) tatsächlich von zweifelhafter Güte. Ich hatte die vor einigen Wochen schon ausgewechselt, weil die dermassen rissig waren. Eingebaut wurde das System 2007.
Nach 16 Jahre darf so ein Schläuchlein wohl langsam abdanken.
boxerheinz ist offline   Antwort Mit Zitat antworten
Alt 09.12.2023, 09:42   #26
GB41
Erfahrenes Mitglied
 
Registriert seit: 24.06.2014
Ort: Straubing
Fahrzeug: E32 735iA BJ91
Standard

An einem Bremskraftverstärker?

Nein, auch nicht nach 30 Jahren.

Wenn sowas nach dieser Logik nach den paar Jahren defekt gehen dürfte:

- Spurstangen nach ein paar Jahren abbrechen
- Radnaben abspringen
- Querlenker brechen
- Lenkräder abfallen
- ...

Nichts hält ewig, aber bestimmte Teile müssen halten und dazu gehört die Bremse.
GB41 ist offline   Antwort Mit Zitat antworten
Alt 09.12.2023, 13:46   #27
Helgraf
Erfahrenes Mitglied
 
Benutzerbild von Helgraf
 
Registriert seit: 15.05.2008
Ort: Ludwigshafen/Rh.
Fahrzeug: 730i A/6 (BJ 10.90) bei mir seit 22.9.1993
Standard ja es gibt

Ja es gibt halt auch mal was anderes zu tun was nicht normal ist, bin halt im
älteren Jahrgang
Helgraf ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E32-Teile: Kaltlaufregler Gat Kat Egs M60 V8 zauberer Biete... 4 02.02.2015 11:43
E32-Teile: BMW M60 Gat,EGS Kaltlaufregler 05.002 Saeppel Suche... 1 08.07.2013 07:16
E32-Teile: GAT EGS Kaltlaufregler Mergardo Biete... 1 15.07.2011 12:28


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:44 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group