Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 16.08.2003, 19:40   #1
potttom
Neues Mitglied
 
Registriert seit: 16.05.2003
Ort:
Fahrzeug:
Standard 728 Leistungsabfall und Ruckeln

Hallo Leute,

brauche mal Eure Hilfe. Habe heute eine ziemliche Strecke runtergekurbelt (400km).
Auf dem letzten Stück hatte ich irgendwie ein komisches Gefühl. So als ob ich immer Vollgas geben muß um die volle Leistung zu bekommen. Und irgenwie meine ich der Wagen hat nicht mehr so aufs Gas reagiert.
Erschwerend kommt hinzu, daß ich das Gefühl hatte, wenn ich 180 fahre und Vollgas gebe (der Wagen schaltet dann herunter) daß der Wagen etwa alle zwei Sekunden ruckelt (so als wenn ich ein wenig vom Gas gehe).
Kurz vor der Heimat habe ich dann mal eine Beschleunigungsmessung durchgeführt. 13 sec auf 100 bei Vollgas. Irgendwas stimmt da doch nicht....
Was meint Ihr?


Dank vorab

Thomas
potttom ist offline   Antwort Mit Zitat antworten
Alt 18.08.2003, 09:54   #2
ollilein
Doppelvergaser
 
Benutzerbild von ollilein
 
Registriert seit: 02.07.2003
Ort: Schortens
Fahrzeug: E320CDI T, S211 (05/2003), 520i touring (09/98, LPG/Prins), Kawasaki ZRX 1100
Standard

Ruckelt er ständig, oder ist der Fehler nur zeitweilig da, z.B. nachdem der Motor abgestellt wurde und 'ne halbe Stunde später ist wieder alles i.O.
Läuft er sonst normal, oder klingt er als wenn der Zündzeipunkt nicht stimmt?
__________________
Mal verliert man, mal gewinnen die anderen !
ollilein ist offline   Antwort Mit Zitat antworten
Alt 18.08.2003, 14:47   #3
potttom
Neues Mitglied
 
Registriert seit: 16.05.2003
Ort:
Fahrzeug:
Standard antwort

ist nur auf der rückfahrt aufgetreten. motor hörte sich normal an. am nächsten morgen war wieder alles bestens.


danke für die antwort

thomas
potttom ist offline   Antwort Mit Zitat antworten
Alt 18.08.2003, 15:24   #4
ollilein
Doppelvergaser
 
Benutzerbild von ollilein
 
Registriert seit: 02.07.2003
Ort: Schortens
Fahrzeug: E320CDI T, S211 (05/2003), 520i touring (09/98, LPG/Prins), Kawasaki ZRX 1100
Standard

Also, bei mir war's der Kurbelwellensensor, bzw. das Kabel vom Kurbelwellensensor, das lag wohl so ungünstig, dass es im Lauf der Zeit durchgescheuert worden ist (Riemenscheibe o.ä.) und nun tauchte dieses Problem jedesmal auf, wenn diese durchgescheuerte Stelle gegen den Motorblock kam, meistens auf längeren Strecken, oder bei hohen Aussentemperaturen, wenn das Kabel von der Wärme schön flexibel war.
Der Fehler steht aber im Fehlerspeicher und kann ausgelesen werden.
Fahr doch mal bei Deinem freundlichen ... vorbei.
Ist selbst etwas blöd zu wechseln, ich hab's machen lassen, kostet ca. 130 Euro (Mat. + Lohn).

Gruß
Olaf
ollilein ist offline   Antwort Mit Zitat antworten
Alt 27.08.2003, 12:46   #5
turboskull
Neues Mitglied
 
Registriert seit: 14.08.2003
Ort: Stuttgart
Fahrzeug: e65 735i Bj. 2002
Standard

Zitat:
Original geschrieben von ollilein
Also, bei mir war's der Kurbelwellensensor, bzw. das Kabel vom Kurbelwellensensor, das lag wohl so ungünstig, dass es im Lauf der Zeit durchgescheuert worden ist (Riemenscheibe o.ä.) und nun tauchte dieses Problem jedesmal auf, wenn diese durchgescheuerte Stelle gegen den Motorblock kam, meistens auf längeren Strecken, oder bei hohen Aussentemperaturen, wenn das Kabel von der Wärme schön flexibel war.
Der Fehler steht aber im Fehlerspeicher und kann ausgelesen werden.
Fahr doch mal bei Deinem freundlichen ... vorbei.
Ist selbst etwas blöd zu wechseln, ich hab's machen lassen, kostet ca. 130 Euro (Mat. + Lohn).

Gruß
Olaf
turboskull ist offline   Antwort Mit Zitat antworten
Alt 27.08.2003, 12:47   #6
turboskull
Neues Mitglied
 
Registriert seit: 14.08.2003
Ort: Stuttgart
Fahrzeug: e65 735i Bj. 2002
Standard

Zitat:
Original geschrieben von turboskull
Zitat:
Original geschrieben von ollilein
Also, bei mir war's der Kurbelwellensensor, bzw. das Kabel vom Kurbelwellensensor, das lag wohl so ungünstig, dass es im Lauf der Zeit durchgescheuert worden ist (Riemenscheibe o.ä.) und nun tauchte dieses Problem jedesmal auf, wenn diese durchgescheuerte Stelle gegen den Motorblock kam, meistens auf längeren Strecken, oder bei hohen Aussentemperaturen, wenn das Kabel von der Wärme schön flexibel war.
Der Fehler steht aber im Fehlerspeicher und kann ausgelesen werden.
Fahr doch mal bei Deinem freundlichen ... vorbei.
Ist selbst etwas blöd zu wechseln, ich hab's machen lassen, kostet ca. 130 Euro (Mat. + Lohn).

Gruß
Olaf
turboskull ist offline   Antwort Mit Zitat antworten
Alt 27.08.2003, 12:52   #7
716i
† 15.09.2007
 
Benutzerbild von 716i
 
Registriert seit: 25.05.2003
Ort: Bad Zwischenahn
Fahrzeug: 750ia e32 04-92 150TKm
Standard Auch mein Problem

Mein 7er hat das gleiche Problem, aber nur bei extremer Beschleunigung,
und mir wurde hier im Forum geraten den Benzinfilter mal anzuschauen,
bin aber noch nicht dazu gekommen. Schau mal in meinen Beiträgen unter
"Unregelmäßiger Schub"
Gruß
Carsten
__________________
«7er Perfekt in Form und Funktion.»
716i ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:46 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group