Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 27.05.2012, 19:04   #1
maccia
Mitglied
Premium Mitglied
 
Benutzerbild von maccia
 
Registriert seit: 07.04.2010
Ort: Werdohl
Fahrzeug: E65-740D (05.04), E65-760i (05.05)
Standard Gurtstraffer meldet Fehler und MKL leuchtet nicht

Hallo Leute,

war letzte Woche mit meinem 740 D beim TÜV. Technisch und so alles in Ordnung....aber.....
1.) Die Warnlampe meines Gurtstraffers geht nie aus und leuchtet gelb. Fehlermeldung: Fehler im Gurtstraffersystem hinten links und rechts.

2.)Dem TÜV-Prüfer ist aufgefallen das meine Motorkontrollleuchte nicht den Lampentest macht, besser gesagt die Birne nicht leuchtet. Ist mir in den 2 Jahren ehrlich nicht aufgefallen. Habe immer nur auf die Texte geachtet.

Wer kann mir da weiter helfen, will ihn unbedingt bald tüven. Bin leider selten bis gar nicht in Deutschland. Denke da an das ich den Wagen bei einem von euch abgebe und ihr mir den repariert. Nach BMW brauche ich mit diesem Fehler wohl kaum.

Schon mal THX in voraus ....

PS: Natürlich nicht umsonst....das monitäre regeln wir dann per PN....^^
maccia ist offline   Antwort Mit Zitat antworten
Alt 27.05.2012, 20:17   #2
Mr.Bimmer
Präsenz zeigen!
 
Benutzerbild von Mr.Bimmer
 
Registriert seit: 27.08.2008
Ort: Solingen
Fahrzeug: F01 - 730d
Standard

Am besten erstmal auslesen lassen. Schwierig wirds nur, weil du nicht in DE bist.
Mr.Bimmer ist offline   Antwort Mit Zitat antworten
Alt 31.05.2012, 08:27   #3
maccia
Mitglied
Premium Mitglied
 
Benutzerbild von maccia
 
Registriert seit: 07.04.2010
Ort: Werdohl
Fahrzeug: E65-740D (05.04), E65-760i (05.05)
Standard

Also ein Problem ist , das beim Lampentest die Motorkontrollleuchte nicht leuchtet. Das ist ja ein Indiz für eine defekte SMD-Leuchte. Meine Frage ist: Wie repariert man sowas?
Bei BMW erhlate ich nur das komplette Kombiinstrument. Kann mir da einer mal einen Tip geben?
maccia ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: MKL leuchtet auf delirio BMW 7er, Modell E38 15 15.09.2014 11:15
Motorraum: MKL meldet sich, verschiedende Fehler, was tun? hiho70 BMW 7er, Modell E65/E66 29 30.06.2011 08:00
LED-Rückleuchten: BC meldet Fehler Jizzle BMW 7er, Modell E38 46 28.02.2011 13:01
Fahrwerk: Niveauregulierung meldet Fehler!! abenson BMW 7er, Modell E32 7 10.01.2007 13:39


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:49 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group