Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.06.2020, 11:54   #11
HeinrichG
5972cm³ Klimawandler
 
Benutzerbild von HeinrichG
 
Registriert seit: 25.09.2006
Ort: Korntal-Münchingen
Fahrzeug: BMW E66 760Li Bj 09/2006, E31 850Ci Bj 05/1991
Standard

Zitat:
Zitat von bmw745liv8 Beitrag anzeigen
Eins ist mir aufgefallen alle Geräte wenn ich moststecker abstecke leuchtes es aus dem stecker rot raus.

Außer beim ASK da leuchtet nichts rot!
Aber wie du schon sagtes das ASK ist quasi nicht im verbund mit drin.
Das ist ein sehr wichtiger Punkt!

ASK ist sehr wohl im Verbund drin, er darf nur nicht abgesteckt werden, ASK ist Bus Master, sprich, er weckt das Ganze aus dem Tiefschlaf. Es ist wie eine Welle, ASK leuchtet in die Leitung und das "nächste" Steuergerät im Ring wacht auf und fährt hoch, dann leuchtet es weiter und so weiteres Steuergerät wacht auf.

Die Reihenfolge (Ausgang zum Eingang) der Steuergeräte im Verbund:

ASK --> Brücke im Handschuhfach --> Tacho --> CD (Control Display) --> CDC (CD Wechsler) --> AVT (Antennentuner) --> L7 --> SVS (Sprachsteuerung) --> Navi --> MMC (DVD Wechsler) --> Telefon --> ASK.

Es ist so, wenn man mit der Taschenlampe in den Stecker vom Steuergerät reinleuchtet, muss da ein rotes Licht rauskommen! So kannst es auch mal testen.

Es deutet irgendwie drauf hin, dass Dein ASK defekt wäre.
__________________
Grüße
Heinrich

Link zum WDS ohne IE, SVG Plugin und Gelumpe: Interner Link) WDS NG
HeinrichG ist offline   Antwort Mit Zitat antworten
Alt 02.06.2020, 12:58   #12
bmw745liv8
Erfahrenes Mitglied
 
Registriert seit: 10.04.2018
Ort: Mülsen
Fahrzeug: BMW 745li
Standard

Es geht wieder , Fehler gefunden , ein lichtewellenkabel hat sich unter ein Steuergerät verirrt und gescheuert es war gequetscht , hab defektes Stück rausgeschnitten und mit most Verbinder neu verbunden , nun geht wieder alles
Angehängte Grafiken
Dateityp: jpg IMG_20200602_125736_821.jpg (82,8 KB, 38x aufgerufen)
bmw745liv8 ist offline   Antwort Mit Zitat antworten
Alt 02.06.2020, 13:26   #13
Holger-ZX12
Standheizer
 
Benutzerbild von Holger-ZX12
 
Registriert seit: 01.04.2003
Ort: Oberbayern
Fahrzeug: 750i e65 LCI 320d e93 LCI X5 e53
Standard

Danke für die Lösung
__________________
Gruß Holger
Holger-ZX12 ist offline   Antwort Mit Zitat antworten
Alt 02.06.2020, 13:34   #14
HeinrichG
5972cm³ Klimawandler
 
Benutzerbild von HeinrichG
 
Registriert seit: 25.09.2006
Ort: Korntal-Münchingen
Fahrzeug: BMW E66 760Li Bj 09/2006, E31 850Ci Bj 05/1991
Standard

Perfekt, schön, dass es jetzt geht!
HeinrichG ist offline   Antwort Mit Zitat antworten
Alt 02.06.2020, 13:42   #15
bmw745liv8
Erfahrenes Mitglied
 
Registriert seit: 10.04.2018
Ort: Mülsen
Fahrzeug: BMW 745li
Standard

Gott sei dank war es nur sowas kleines mit großer Wirkung , aufgefallen ist mir als ich den lichtwellwnstecker vom unteren gerät abgezogen hatte das rote Licht nur leicht rausgeschienen hat also ganz blass nur so ein roter Schimmer. Da wusste ich das irgendwo was gequetscht sein muss. Das rote Licht ist normalerweise total hell , und ich glaube das gerät ist das letzte im Kreis und geht zum ASK aber am ASK Stecker kam nie ein leuchten an. (-:
bmw745liv8 ist offline   Antwort Mit Zitat antworten
Alt 02.06.2020, 16:22   #16
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535iA (04.10)
Standard

Zitat:
Zitat von bmw745liv8 Beitrag anzeigen
Es geht wieder , Fehler gefunden , ein lichtewellenkabel hat sich unter ein Steuergerät verirrt und gescheuert es war gequetscht , hab defektes Stück rausgeschnitten und mit most Verbinder neu verbunden , nun geht wieder alles
Manchmal kann es doch so einfach sein
Schön das es nur ein unterbrochener Most war und auch gut das alles wieder Tutti ist

MFG LAKI
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 03.06.2020, 07:06   #17
21kenan21
Erfahrenes Mitglied
 
Benutzerbild von 21kenan21
 
Registriert seit: 08.01.2018
Ort: Novi Pazar
Fahrzeug: E65 745d ( 2007 )
Standard

Witzig , gestern Abend genau das selbe gehabt.

730d 09/2004.

Genau das gleiche Kabel im Kofferraum. Selbe Symptome wie bei dir.

Jetzt läuft alles.
__________________
Was der Sinn des Lebens ist, weiß keiner genau. Jedenfalls hat es wenig Sinn, der reichste Mann auf dem Friedhof zu sein.
21kenan21 ist offline   Antwort Mit Zitat antworten
Alt 04.06.2020, 09:18   #18
bmw745liv8
Erfahrenes Mitglied
 
Registriert seit: 10.04.2018
Ort: Mülsen
Fahrzeug: BMW 745li
Standard

Das ist ja ein zufall, naja wer weiß vielleicht auch ein Problem bei allen bmw der baureihe. mal schauen wieviele es noch trifft.
bmw745liv8 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E65-Teile: Suche Logic7 Verstärker Endstufe. Auch mit Defekt! flavis Suche... 0 08.12.2016 13:58
Bremsen: DSC Vorladepumpe (Kurzschluss, Unterbrechung,.....) oddysseus BMW 7er, Modell E65/E66 35 31.12.2015 10:57
E65-Teile: Suche Logic7 defekt oddysseus Suche... 0 23.10.2015 23:04
Elektrik: Unterbrechung Zündpille 750li BMW 7er, Modell E65/E66 8 12.01.2013 10:36
Elektrik: Unterbrechung im Pluskabel blaucsi BMW 7er, Modell E32 6 04.03.2007 08:39


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:52 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group