Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.05.2015, 17:02   #1
bamboo62at
Neues Mitglied
 
Registriert seit: 17.09.2013
Ort: Wien
Fahrzeug: E65-730d (04.05)
Standard Alarmanlage, i-drive, Bordcomputer und Schlüssel defekt

e65 FL 2005:
alles innerhalb des letzten Wochenendes.. Verzweiflung pur
kleinstes Problem... schlüssel... lässt sich plötzlich nur noch manuell öffnen, reserverschlüssel funktioniert tadellos.. bitte wo ist das Problem?
als nächstes.. Alarmanlage... am sonntag 30 mal alle 5 min zu hupen begonnen, hab den wagen den Nachbarn zuliebe geöffnet auf der strasse geparkt.. heute bei bmwhändler gewesen.. und der hat einen schalter im Motorraum disconnected... obs was bringt? ich weiss es nicht.. Auto steht zu hause, Harry ist 30 km entfernt in der arbeit und soooo laut ist die Alarmanlage auch wieder nicht.
aber erster Termin hab ich gleich genommen.. am 12. Juni.. (hoffe 2015, hab vergessen nach dem jahr zu fragen)
und jetzt ganz leidiges Problem.. I-Drive... navi geht... telkontakte funkt auch, aber borddaten und Radio sind fast unmöglich einzustellen, da der Pfeil fast von Geisterhand dahinrast.. manchmal hilfts, wenn ich den knopf abziehe und wieder raufstecke.. dann geht's wieder einigermassen für ein paar stunden. gibt's dafür eine logische Erklärung? und wie kann man das kostengünstig wiederherstellen?
und last, but not least.... der Bildschirm wird so ca alle 30 Sekunden für 3 Sekunden dunkel, der Radio wird stumm und kommt mit der bildschirmhelligkeit wieder.. spiele ich lauter, dann wird er nach der kurzen Unterbrechung leiser. diese bildschirmdunkelheit fiel mir auch auf, wenn ich mit dem navi hantierte.

bitte wirklich um hilfe (wenn möglich ohne Abkürzungen) und bedanke mich bei dir/euch und natürlich auch dirinnen und euchinnen mit lg aus wien, harry
bamboo62at ist offline   Antwort Mit Zitat antworten
Alt 19.05.2015, 20:40   #2
oddysseus
Der Uneinsichtige
 
Benutzerbild von oddysseus
 
Registriert seit: 28.10.2008
Ort:
Fahrzeug: nüx mehr
Standard

Alarmanlage: meist ist es der motorhaubenschalter, den entweder etwas hochbiegen/schrauben/setzen oder einfach ersetzen!

schlüssel: hab das problem nicht verstanden!

navi: 30 sek neustart...........könnte von der dvd im navi kommen, hole diese mal raus! entweder dvd schlecht oder der laser ist schon kurz vor dem ende

i-drive: keine ahnung was du da beschrieben hast, aber du wiedersprichst dir selber! sagt, das das i-drive funktioniert und im anderen sagst du, das das ding verrückt speilt, was denn nun?

dreht sich der i-drive knopf von selbst?

entweder ist die lichtschranke im i-drive verschmutzt oder die platine hat einen weg.
reparatur bzw. reinigung könnte helfen...............dir empfehle ich einen austausch!
oddysseus ist offline   Antwort Mit Zitat antworten
Alt 20.05.2015, 12:35   #3
bamboo62at
Neues Mitglied
 
Registriert seit: 17.09.2013
Ort: Wien
Fahrzeug: E65-730d (04.05)
Standard

hallo Odysseus,
ALARMANLAGE....ok.. .das Problem vermute ich auch.. aber schalter wird im Juni ersetzt, da vorher kein Termin, habs inzwischen abgehängt und hoffe, dass es "nur" der Schalter im Motorraum ist

SCHLÜSSEL... der schlüssel kommuniziert normalerweise über funk.. das tut er nicht mehr... kann die Türen nur noch mit schlüssel ins schloß stecken aufsperren. Batterie gibt's ja keine dafür? kann ein schlüssel kaputt werden?

NAVI... funktioniert einwandfrei

I-DRIVE.... ich kann damit alles bedienen, jedoch in Kommunikation und bord-Daten bzw. Klima .. also nur in diesen drei der 8 bedienunterteilungen springt er von Geisterhand und lässt sich nicht einstellen.. in den anderen funktioniert er ganz normal, d.h. bei jeder Möglichkeit rastet er normal ein

BILDSCHIRM.... wird in 30-sekunden-abständen dunkel und Radio wird leise.. sowie bei hoher lautstärke geht die lautstärke auf normal zurück..
dieses dunkelwerden habe ich in jeder der 8 Positionen?

ich hoffe, du kannst dir jetzt ein besseres bild machen und freu mich schon auf deine tipps..

lg harry
bamboo62at ist offline   Antwort Mit Zitat antworten
Alt 23.05.2015, 11:19   #4
ebodeth
Erfahrenes Mitglied
 
Registriert seit: 16.02.2009
Ort: ingolstadt
Fahrzeug: X6-35D
Standard

Wenn der Reserveschlüssel funktioniert und der Haupt nicht, wird letzterer wohl kaputt sein.
Läßt er sich auch nicht initialisieren?
Also, bei eb.y Akku kaufen und wechseln.
Oder hat Dein FL schon Batterie zum wechseln? Hast Du Komfortzugang?
ebodeth ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
alarmanlage, autoschlüssel, bordmonitor, i-drive


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
i-Drive defekt? gbruno BMW 7er, Modell E65/E66 6 11.12.2010 10:57
Elektrik: Standheizung und eine Alarmanlage nachgerüstet. Jetzt Heizung defekt. PeVe BMW 7er, Modell E38 3 26.09.2010 22:24
i-Drive defekt? gbruno BMW 7er, Modell E65/E66 2 01.10.2007 00:37
Zusätzliche Alarmanlage mit neuen BMW LOOK Schlüssel!!! ToM-Immobilien BMW 7er, Modell E38 2 09.04.2005 14:04
Elektrik: Alarmanlage defekt?! MK-1 BMW 7er, Modell E38 2 08.04.2005 16:01


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:26 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group