Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.12.2012, 14:25   #1
Cristi_petre
Erfahrenes Mitglied
 
Benutzerbild von Cristi_petre
 
Registriert seit: 09.03.2012
Ort: Karlsruhe
Fahrzeug: E65 730d bj.2008
Standard "Komfortzeugs" spinnt

Hi

Bei meinem Auto spinnt auf einmal mein komfortzeugs.
Wenn ich mich dem Auto nähere leuchtet die Sitzverstellung, wenn ich aber an egal welchem Türgriff ziehe passiert gar nichts. Auch wenn ich den Kofferraum öffne der allerdings über Komfortöffnung sich öffnen lässt.

Auto starten geht ohne Schlüssel und zwar auch wenn ich den Schlüssel gar nicht im Auto hab sondern irgend wohin lege!!! (aber trotzdem in Fahrzeug Nähe)

Ich hab's echt satt es Vergehen keine 2 Monate ohne das der Wagen irgend welche Spierenzichen mit mir treibt :(

Hab als ich das Auto kaufte probiert den Schlüssel direkt unter dem Auto zu legen und zu starten, ging damals nicht... Jetzt aber schon

Hab mir auch die Türgriff Geschichten schon durchgelesen leider nichts dabei gewesen was mir geholfen hat.

So langsam habe ich keine Lust mehr auf das Auto dachte ich hol mir ein 08er der wird sicherlich ausgereifter sein als ein 02er vor allem weil er eines der letzten dieser Baureihe ist aber na ja

Wünsche allen trotzdem frohe Weihnachten
Cristi_petre ist offline   Antwort Mit Zitat antworten
Alt 26.12.2012, 15:10   #2
wolfgang
Jedem das Seine
 
Benutzerbild von wolfgang
 
Registriert seit: 17.09.2002
Ort: Mittelfranken
Fahrzeug: 740D xDrive (01-2017), DB CL500, DB Viano 3,0 CDI Ambiente
Standard

lade mal deine Batterie richtig voll, dann sollte es gehn, so ist es immer bei mir.

mfg
wolfgang ist offline   Antwort Mit Zitat antworten
Alt 26.12.2012, 15:46   #3
Cristi_petre
Erfahrenes Mitglied
 
Benutzerbild von Cristi_petre
 
Registriert seit: 09.03.2012
Ort: Karlsruhe
Fahrzeug: E65 730d bj.2008
Standard

Ich Fahr mit dem Auto jeden Tag zwischen 80 und 200km. Sollte sie nicht geladen sein? Hab jetzt mal den Minus Pol abgemacht, bin eine runde gefahren und als ich den Motor ausschaltete um den Schlüssel abzuziehen erschien auf einmal Schlüssel reagiert nicht... Da der Schlüssel erst 4 Monate alt ist dachte ich das kann nicht sein, also fuhr ich nochmal eine runde und nochmal das gleiche "Schlüssel reagiert nicht".

Kann der Schlüssel durch was auch immer halb kaputt sein? Weil Motor starten etc. funktioniert sogar wenn der Schlüssel nicht mit an Bord ist...

Hab grad mit dem 2. Schlüssel probiert was zu machen mit dem geht gar nichts nicht mal Kofferraum öffnen... (außer ich drück Knöpfe auf der Fernbedienung)

Das Auto war kürzlich bei BMW zum Service... Könnte es sein, das irgend jemand was rumgefuchtelt hat?

Ich muß noch dazu sagen der Vorbesitzer hat ein Schlüssel verloren und bei BMW sperren lassen. Ich hab auch einen nachmaen lassen und sperren lassen, den Schlüssel aber wieder gefunden und da hat mir der BMW Typ gesagt es können nur 2 Schlüssel die komfortfunktionen nutzen können der 3. Nur als Standartschlüssel verwendet werden kann. Mein Gedanke geht in die Richtung, dass vielleicht da was gelöscht wurde oder so?

Ich werde auch mal die Spannung messen wieviel muss wann Anliegen?

Geändert von Cristi_petre (26.12.2012 um 16:08 Uhr).
Cristi_petre ist offline   Antwort Mit Zitat antworten
Alt 26.12.2012, 15:59   #4
Dahingleiter
Erfahrenes Mitglied
 
Benutzerbild von Dahingleiter
 
Registriert seit: 11.10.2009
Ort: Berlin
Fahrzeug: E66-750LI (01,06)
Standard

Hast du schon mal die Batterie im Schlüssel erneuert? Wenn du den Zweitschlüssel benutzt hast du die gleichen Probleme oder Funktioniert dann alles!
Dahingleiter ist offline   Antwort Mit Zitat antworten
Alt 26.12.2012, 16:13   #5
Cristi_petre
Erfahrenes Mitglied
 
Benutzerbild von Cristi_petre
 
Registriert seit: 09.03.2012
Ort: Karlsruhe
Fahrzeug: E65 730d bj.2008
Standard

Wie gesagt der 1. Ist so gut wie neu und der 2. Funktioniert noch schlechter...
Cristi_petre ist offline   Antwort Mit Zitat antworten
Alt 26.12.2012, 16:19   #6
wolfgang
Jedem das Seine
 
Benutzerbild von wolfgang
 
Registriert seit: 17.09.2002
Ort: Mittelfranken
Fahrzeug: 740D xDrive (01-2017), DB CL500, DB Viano 3,0 CDI Ambiente
Standard

die Schlüßel müßen schon auf das Auto Codiert sein, sonst wirds nix und ausserdem würde ich die Batterien in der FB erneuern, so wie bereits gepostet da dort nicht immer die richtigen drin sind, da gibts trotz gleicher größe verschieden Volt versionen.
p.s. die Autobatterie trotzdem per Ladegerät laden und testen, ne lange Fahrt reicht da nicht.

mfg
wolfgang ist offline   Antwort Mit Zitat antworten
Alt 26.12.2012, 16:20   #7
Dahingleiter
Erfahrenes Mitglied
 
Benutzerbild von Dahingleiter
 
Registriert seit: 11.10.2009
Ort: Berlin
Fahrzeug: E66-750LI (01,06)
Standard

Und die Batterien in den Fernbedienungen sind auch neu oder hast du die noch nicht erneuert war bei mir der Fehler, hatte gedacht das sich die Fernbedienung beim fahren wieder aufladen ist aber nur bei den ohne Compfort access so!
Dahingleiter ist offline   Antwort Mit Zitat antworten
Alt 26.12.2012, 16:27   #8
Cristi_petre
Erfahrenes Mitglied
 
Benutzerbild von Cristi_petre
 
Registriert seit: 09.03.2012
Ort: Karlsruhe
Fahrzeug: E65 730d bj.2008
Standard

Dann werde ich sobald wie möglich die Batterien wechseln.

So als frage nebenbei also es reicht bei dem Auto nicht jeden Tag ca. 100-200km zu fahren damit sie die Batterie nicht entläd? Dass heißt die Leute die nicht jeden Tag fahren müssen ihr Ladegerät immer griffbereit haben

Kurze frage noch welche Spannungen müssen vor dem Start, während dem Start und nach dem Start anliegen?
Cristi_petre ist offline   Antwort Mit Zitat antworten
Alt 26.12.2012, 16:40   #9
Dahingleiter
Erfahrenes Mitglied
 
Benutzerbild von Dahingleiter
 
Registriert seit: 11.10.2009
Ort: Berlin
Fahrzeug: E66-750LI (01,06)
Standard

Wechsel mal deine Batterie in den Fernbedienung das müssen aber Batterien sein die 3V haben. Ich denke nicht das es an der Autobatterie liegt zur Sicherheit kannst du sie ja mal prüfen lassen!
Dahingleiter ist offline   Antwort Mit Zitat antworten
Alt 27.12.2012, 13:04   #10
Cristi_petre
Erfahrenes Mitglied
 
Benutzerbild von Cristi_petre
 
Registriert seit: 09.03.2012
Ort: Karlsruhe
Fahrzeug: E65 730d bj.2008
Standard

Hab die Fernbedienungsbatterie gewechselt leider ohne Erfolg. Hab den - Pol der Batterie abgemacht par Minuten gewartet dann wieder dran gemacht.

Ich hab zumindest die Fehlermeldung "Schlüssel reagiert nicht" nicht mehr.

War beim Freundlichen der meinte wahrscheinlich das Türsteuergerät
Deshalb auch die Erklärung das alle vier Türen weder öffnen noch schließen (über Komfort)
Sie müssen fehlerauslesen und dann kann man genaueres sagen.

Ist jemand vielleicht in Raum Karlsruhe und Umgebung der die zeit, Lust und die Güte aufbringt mir zu helfen? Wäre Super nett
Cristi_petre ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: BC spinnt. HSV 1887 BMW 7er, Modell E32 19 16.04.2010 12:05
ZV spinnt No.1 The Larch BMW 7er, Modell E32 13 20.12.2007 23:25
ABS Leuchte bennt,Klima spinnt, Niveaureg.spinnt HILFE !!! BMWupptich BMW 7er, Modell E32 6 02.08.2003 23:00
BC spinnt torres BMW 7er, Modell E32 21 06.05.2003 08:34
BC spinnt Patrick P. BMW 7er, Modell E32 3 01.12.2002 09:25


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:34 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group