Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 29.01.2021, 23:19   #1
Der Busfahrer
Neues Mitglied
 
Registriert seit: 12.11.2020
Ort: Velbert
Fahrzeug: E65 735Li 08/2002, Mercedes Viano3.0 CDI V6(08.2009), Chrysler New Yorker (02.1997)
Standard Defekter Steuergerätekastenlüfter

Hallo liebe Gemeinde.

Habe mich heute mal wieder ein wenig meinem Fahrzeug gewippnet.
Im Fehlerspeicher stand ein Fehler den der Steuergerätekastenlüfter erzeugte.
Dieser sitzt unter den Innenraumfilter auf der Beifahrerseite.
Habe die Steuergeräte ausgebaut und die Halterung mittels 2 Kreuzschrauben entfernt.
Nun kommt man an das schwarze Gehäuse am Boden des Steuergerätekastens.
Habe diesen abgeklemmt und knapp 8,6V gemessen die ankommen. Der Lüfter wurde nicht angesteuert.
FAZIT = DEFEKT

Neu kostet der über 240€.
Gebraucht um die 40€.
Nun habe ich mich entschieden dieses Gehäuse zu zerlegen und mir den Motor näher anzuschauen. Jede Menge Kohlenstaub beim Zerlegen.
Jetzt habe ich für knappe 10€ mir einen Elekromotor im Internet bestellt welcher von den Abmaßen und Volt passt. Unschlüssig war ich jedoch bei den Umdrehungen des orginalen Steuergerätekastenlüfters.
Gehäuse und zugehörige Teile sind schon gereinigt und warten auf den Einbau.
Versuch macht klug. Dann wäre dieser neu, wenn es funktioniert. Andernfalls werde ich mir wieder einen gebrauchten zulegen, denn über 240€ sind mir zu viel für das was man bekommt.
Ich werde euch auf dem Laufenden halten, was bei rum gekommen ist.

Wie sind eure Erfahrungen mit diesem Bauteil?
Der Busfahrer ist offline   Antwort Mit Zitat antworten
Alt 30.01.2021, 11:29   #2
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von Der Busfahrer Beitrag anzeigen
..
Jetzt habe ich für knappe 10€ mir einen Elekromotor im Internet bestellt welcher von den Abmaßen und Volt passt. U....
Ich werde euch auf dem Laufenden halten, was bei rum gekommen ist.

Wie sind eure Erfahrungen mit diesem Bauteil?
welcher war das ?
Hast du die Bezugsquelle ???

Ich hab den Motor auch schon mal 2x erneut - bei 730.000 km kein Wunder ..
__________________
Auch durch Vereinbarungen werden Kommunikationsregeln zur Vermeidung von Missverständnissen nicht außer Kraft gesetzt.



15 Jahre Mitglied im Forum: 18.08.05 - 17.08.20
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 30.01.2021, 12:36   #3
Der Busfahrer
Neues Mitglied
 
Registriert seit: 12.11.2020
Ort: Velbert
Fahrzeug: E65 735Li 08/2002, Mercedes Viano3.0 CDI V6(08.2009), Chrysler New Yorker (02.1997)
Standard

Der Busfahrer ist offline   Antwort Mit Zitat antworten
Alt 30.01.2021, 14:52   #4
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

Zitat:
Zitat von Der Busfahrer Beitrag anzeigen
.....
Habe diesen abgeklemmt und knapp 8,6V gemessen die ankommen. Der Lüfter wurde nicht angesteuert.
FAZIT = DEFEKT

...?
wieso kommen da nicht 12 Volt an ???

sondern nur so abenteuerliche 8,6 Volt ?
Das ist doch im Fahrzeug derart unüblich ?????
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 30.01.2021, 15:21   #5
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Bin Gespannt ob es Funktioniert,Super idee und man spart schon ein Haufen Geld.


Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Alt 30.01.2021, 15:23   #6
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Zitat:
Zitat von peterpaul Beitrag anzeigen
wieso kommen da nicht 12 Volt an ???

sondern nur so abenteuerliche 8,6 Volt ?
Das ist doch im Fahrzeug derart unüblich ?????
Wenn der Motor PWM-geregelt ist (weiß ich nicht) zeigt ein Multimeter genau solche Werte an.

Markus
__________________
Schalter mit defekter Beleuchtung? Kein Problem! U2U an mich!
Tonnenlagerwerkzeug oder Ausdrücker für die Querlenker in Memmingen oder München gesucht? Auch hier U2U an mich!
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 01.03.2021, 23:42   #7
Der Busfahrer
Neues Mitglied
 
Registriert seit: 12.11.2020
Ort: Velbert
Fahrzeug: E65 735Li 08/2002, Mercedes Viano3.0 CDI V6(08.2009), Chrysler New Yorker (02.1997)
Top! Operation gelungen

Habe den Motor aus den ersten Link nicht verbaut, da er nicht gepasst hat. Hatte daraufhin einen weiteren bestellt der letzte Woche ankam.
Heute zusammen gebaut und Verbindung angelötet, eingebaut und er bläst ganz ordentlich.
Operation gelungen und wirklich viel Geld gespart.
Werde mir einen zweiten Elektromotor kaufen um ein weiteres Gebläse zu modifizieren, welches momentan noch läuft aber auch starken Kohlenstaub im Inneren aufweist.
Der Busfahrer ist offline   Antwort Mit Zitat antworten
Alt 02.03.2021, 00:22   #8
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

welcher hat denn gepasst ??
peterpaul ist offline   Antwort Mit Zitat antworten
Alt 02.03.2021, 06:50   #9
Der Busfahrer
Neues Mitglied
 
Registriert seit: 12.11.2020
Ort: Velbert
Fahrzeug: E65 735Li 08/2002, Mercedes Viano3.0 CDI V6(08.2009), Chrysler New Yorker (02.1997)
Standard


Der ist etwas länger als der orginale Motor aber er passt ohne das Gehäuse zu beschädigen oder zu bearbeiten.

Geändert von Der Busfahrer (02.03.2021 um 21:59 Uhr).
Der Busfahrer ist offline   Antwort Mit Zitat antworten
Alt 03.03.2021, 23:02   #10
peterpaul
Erfahrenes Mitglied
Premium Mitglied
 
Benutzerbild von peterpaul
 
Registriert seit: 18.08.2005
Ort: Aachen
Fahrzeug: 728i (E38) (02/96) BRC by Sonja S. (& Erich M.); 740iA (E38) (05/98) M62, BRC by Erich M.; 745iA (E65) (10/02) N62, Stargas
Standard

ich werde es mir merken ....

Danke
peterpaul ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Defekter Kofferraumknopf? Sokker BMW 7er, Modell E38 6 17.06.2011 15:09
Defekter Kühler Biemer735 BMW 7er, Modell E38 24 25.04.2010 19:56
defekter Kat Easyrider74 BMW 7er, Modell E38 4 22.08.2003 08:14
Defekter Katalysator ernesto BMW 7er, Modell E38 16 21.11.2002 13:51


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:26 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group