Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 24.11.2004, 23:05   #1
Abenteuerland
"Sir, we are surrounded!"
 
Registriert seit: 12.09.2004
Ort: Augsburg
Fahrzeug: BMW 730d F01 FL (09/2013) BMW 118d Cabriolet (02/2013)
Standard 1300km - der "Freundliche" stellt fest:

Heut hat ich ihn (735i) in der in der Werkstatt. Der Grund war ( siehe mein Thema vom letzten Sonntag), dass er nicht mehr angesprang.
Der Freundliche konnte beim Auslesen des Fehlerspeichers nichts mehr feststellen. Allerdings wurde ( von mir noch nicht bemerkt!! )eine Fehlfunktion am Bremslichtschalter festgestellt und das erforderliche Ersatzteil bestellt. Am Freitag steht er dann bereits das nächste mal außerplanmäßig in der Werkstatt. Nebenbei erwähnte der Meister, dass er bereits mehrmals im "Transportmodus" gelaufen wäre. Hat einer von Euch eine Vorstellung was hiermit gemeint ist? Ich habe jedenfalls nichts davon gespürt.
Abenteuerland ist offline   Antwort Mit Zitat antworten
Alt 25.11.2004, 07:48   #2
Martin
Erfahrenes Mitglied
 
Benutzerbild von Martin
 
Registriert seit: 03.05.2002
Ort: Edling
Fahrzeug: G11 750i XDrive (06.16), Fiat Ducato 244 2.0 JTD (05.06)
Standard

Hat das nicht irgend etwas mit der Niveauregulierung zu tun? Hast
Du das?

Gruß
Martin
Martin ist offline   Antwort Mit Zitat antworten
Alt 01.12.2004, 12:34   #3
Germerman
Mitglied
 
Registriert seit: 17.09.2004
Ort: München
Fahrzeug: E92-325i(08.08)
Top! Erklärung Transportmodus

Der Transportmodus wird intern in eigentlich alle Steuergeräte kodiert, damit während des Transports zum ausliefernden Händler einige stromfressende Funktionen deaktiviert sind. Ebenso gibt es einen Werkstatt- und einen Fertigungsmode. Alles zusammen hat den tollen Namen "FeTraWe" und ist gelegentlich dafür verantwortlich, dass etwas im Fahrzeug nicht mehr funktioniert - einfach deshalb, weil diese Modi noch in einzelnen Steuergeräten aktiv ist, was beim Fahren niemals der Fall sein sollte.

viele Grüße,
Germerman ist offline   Antwort Mit Zitat antworten
Alt 01.12.2004, 13:01   #4
Martin
Erfahrenes Mitglied
 
Benutzerbild von Martin
 
Registriert seit: 03.05.2002
Ort: Edling
Fahrzeug: G11 750i XDrive (06.16), Fiat Ducato 244 2.0 JTD (05.06)
Standard

Zitat:
FeTraWe
Schönes Stichwort, dürfte auch nicht jeder kennen.

Gruß
Martin
Martin ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bremsen: Meine Bremse hinten ist FEST ! der gletschernde 735 BMW 7er, Modell E32 23 22.11.2004 12:28
Ölpumpenschrauben fest! RM60 BMW 7er, Modell E32 4 09.04.2004 11:18
Scheibenwischer friert fest Herbie01 BMW 7er, Modell E32 12 10.12.2002 05:03


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:00 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group